<!DOCTYPE html>
<html lang="en-US">
<head>
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-38248223-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-38248223-1');
</script>


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tww3n1aMp4107i", domain:"fajar.co.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tww3n1aMp4107i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://tekno.fajar.co.id/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://tekno.fajar.co.id/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://tekno.fajar.co.id/feed/atom/" />
<link rel="pingback" href="http://tekno.fajar.co.id/xmlrpc.php" />

<meta property="og:image" content="http://tekno.fajar.co.id/wp-content/uploads/2017/10/7B0973D9-85CA-452F-9F89-B07768987C05.jpeg" />
<meta name="twitter:image" content="http://tekno.fajar.co.id/wp-content/uploads/2017/10/7B0973D9-85CA-452F-9F89-B07768987C05.jpeg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="FAJAR TEKNO &#8211; Google sangat ingin menambal lubang keamanan pada beberapa aplikasi paling populer miliknya. Untuk mewujudkan hal itu, perusahaan yang berbasis di Mountain View, California itu melibatkan para peretas (topi putih) untuk menguji sistem keamanan ini. Dari setiap bug yang ditemukan, perusahaan yang didirikan oleh Larry Page dan Sergey Brin itu berani membayar $1,000 [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://tekno.fajar.co.id/2017/10/21/google-bayar-13-juta-untuk-setiap-bug-yang-anda-temukan/">
<meta name="twitter:title" content="Google Bayar 13 Juta untuk Setiap Bug yang Anda Temukan">
<meta name="twitter:description" content="FAJAR TEKNO &#8211; Google sangat ingin menambal lubang keamanan pada beberapa aplikasi paling populer miliknya. Untuk mewujudkan hal itu, perusahaan yang berbasis di Mountain View, California itu melibatkan para peretas (topi putih) untuk menguji sistem keamanan ini. Dari setiap bug yang ditemukan, perusahaan yang didirikan oleh Larry Page dan Sergey Brin itu berani membayar $1,000 [&hellip;]">


<title>Google Bayar 13 Juta untuk Setiap Bug yang Anda Temukan &#8211; FAJAR Tekno</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FAJAR Tekno &raquo; Feed" href="http://tekno.fajar.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="FAJAR Tekno &raquo; Comments Feed" href="http://tekno.fajar.co.id/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FAJAR Tekno &raquo; Google Bayar 13 Juta untuk Setiap Bug yang Anda Temukan Comments Feed" href="http://tekno.fajar.co.id/2017/10/21/google-bayar-13-juta-untuk-setiap-bug-yang-anda-temukan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tekno.fajar.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='http://tekno.fajar.co.id/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://tekno.fajar.co.id/wp-content/themes/flexmag13/css/reset.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://tekno.fajar.co.id/wp-content/themes/flexmag13/style.css?ver=4.8.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://tekno.fajar.co.id/wp-content/themes/flexmag13/css/iecss.css?ver=4.8.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://tekno.fajar.co.id/wp-content/themes/flexmag13/css/media-queries.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='http://tekno.fajar.co.id/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://tekno.fajar.co.id/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tekno.fajar.co.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://tekno.fajar.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tekno.fajar.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tekno.fajar.co.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mau Remote Play di Perangkat iOS, Pakai Aplikasi Ini' href='http://tekno.fajar.co.id/2017/10/11/mau-remote-play-di-perangkat-ios-pakai-aplikasi-ini/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://tekno.fajar.co.id/2017/10/21/google-bayar-13-juta-untuk-setiap-bug-yang-anda-temukan/" />
<link rel='shortlink' href='http://tekno.fajar.co.id/?p=1179' />
<link rel="alternate" type="application/json+oembed" href="http://tekno.fajar.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftekno.fajar.co.id%2F2017%2F10%2F21%2Fgoogle-bayar-13-juta-untuk-setiap-bug-yang-anda-temukan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tekno.fajar.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftekno.fajar.co.id%2F2017%2F10%2F21%2Fgoogle-bayar-13-juta-untuk-setiap-bug-yang-anda-temukan%2F&#038;format=xml" />

<style type='text/css'>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</style>
	
<style type="text/css">

@media screen and (min-width: 1249px) {
	.home-left-col,
	.home-mid-col,
	.home-right-col {
		display: block !important;
		}

	#body-main-wrap {
		display: table;
		float: none;
		margin-left: auto;
		margin-right: auto;
		position: relative;
			top: auto;
			bottom: auto;
			left: auto;
			right: auto;
		width: 1200px;
		}

	.body-main-out,
	.body-main-in {
		margin-left: 0;
		right: auto;
		}

	#foot-widget-wrap {
		margin: 50px 0 30px;
		width: 100%;
		}

	.foot-widget {
		margin-left: 2.5%; /* 30px / 1200px */
		width: 30%; /* 360px / 1200px */
		}

	#foot-bot {
		margin: 10px 3%;
		width: 94%
		}
}

.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}
.nav-links {
	display: none;
	}







.nav-left-wrap {
	width: 60px;
	}
.nav-logo-out {
	margin-left: -60px;
	}
.nav-logo-in {
	margin-left: 60px;
	}
.nav-logo-show {
	padding-right: 20px;
	width: 200px;
	height: 50px;
	}
.nav-logo-show img {
	width: auto;
	}
.nav-left-width {
	width: 280px !important;
	}
.nav-logo-out-fade {
	margin-left: -280px;
	}
.nav-logo-in-fade {
	margin-left: 280px;
	}

</style>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; background-image: url("http://tekno.fajar.co.id/wp-content/uploads/2017/03/pattern_1x.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
<link rel="icon" href="http://tekno.fajar.co.id/wp-content/uploads/2016/08/cropped-LOGO-FAJAR-TEKNO-BULAT-32x32.png" sizes="32x32" />
<link rel="icon" href="http://tekno.fajar.co.id/wp-content/uploads/2016/08/cropped-LOGO-FAJAR-TEKNO-BULAT-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://tekno.fajar.co.id/wp-content/uploads/2016/08/cropped-LOGO-FAJAR-TEKNO-BULAT-180x180.png" />
<meta name="msapplication-TileImage" content="http://tekno.fajar.co.id/wp-content/uploads/2016/08/cropped-LOGO-FAJAR-TEKNO-BULAT-270x270.png" />

</head>

<body class="post-template-default single single-post postid-1179 single-format-standard custom-background">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
							<div id="wallpaper">
											<a href="http://tekno.fajar.co.id" class="wallpaper-link" target="_blank"></a>
									</div><!--wallpaper-->
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
																																									<li class="rss-soc">
						<a href="http://tekno.fajar.co.id/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mine-menu-container"><ul id="menu-mine-menu" class="menu"><li id="menu-item-66" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66"><a href="http://fajar.co.id">FAJAR.CO.ID</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11"><a href="http://tekno.fajar.co.id/">Home</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://tekno.fajar.co.id/category/ponsel/">Ponsel</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://tekno.fajar.co.id/category/game/">Game</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://tekno.fajar.co.id/category/komputer/">Komputer</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://tekno.fajar.co.id/category/website/">Website</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://tekno.fajar.co.id/category/tips/">Tips</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://tekno.fajar.co.id/category/ragam/">Ragam</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://tekno.fajar.co.id/index/">Index</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																																<div class="logo-wide-wrap left relative">
															<a itemprop="url" href="http://tekno.fajar.co.id/"><img itemprop="logo" src="http://tekno.fajar.co.id/wp-content/uploads/2016/08/LOGOFAJARTEKNOWEB.png" alt="FAJAR Tekno" data-rjs="2" /></a>
																						<h2 class="mvp-logo-title">FAJAR Tekno</h2>
													</div><!--logo-wide-wrap-->
									</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo-fade left">
																									<a href="http://tekno.fajar.co.id/"><img src="http://tekno.fajar.co.id/wp-content/uploads/2016/08/LOGOFAJARTEKNONAVBARU.png" alt="FAJAR Tekno" data-rjs="2" /></a>
																							</div><!--nav-logo-fade-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-mine-menu-container"><ul id="menu-mine-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66"><a href="http://fajar.co.id">FAJAR.CO.ID</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11"><a href="http://tekno.fajar.co.id/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://tekno.fajar.co.id/category/ponsel/">Ponsel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://tekno.fajar.co.id/category/game/">Game</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://tekno.fajar.co.id/category/komputer/">Komputer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://tekno.fajar.co.id/category/website/">Website</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://tekno.fajar.co.id/category/tips/">Tips</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://tekno.fajar.co.id/category/ragam/">Ragam</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://tekno.fajar.co.id/index/">Index</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://tekno.fajar.co.id/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																																			</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://tekno.fajar.co.id/2017/10/21/google-bayar-13-juta-untuk-setiap-bug-yang-anda-temukan/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																			<div id="leader-wrap" class="left relative">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kilascirebon responsive 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3888429659748021"
     data-ad-slot="9599287194"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div><!--leader-wrap-->
												<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-1179 post type-post status-publish format-standard has-post-thumbnail hentry category-website tag-headline">
																																														<div id="content-area" itemprop="articleBody" class="post-1179 post type-post status-publish format-standard has-post-thumbnail hentry category-website tag-headline">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

							<header id="post-header">
																	<a class="post-cat-link" href="http://tekno.fajar.co.id/category/website/"><span class="post-head-cat">Website</span></a>
																<h1 class="post-title entry-title left" itemprop="name headline">Google Bayar 13 Juta untuk Setiap Bug yang Anda Temukan</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='http://2.gravatar.com/avatar/863e8af64de7b4d68d022859059f1e66?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/863e8af64de7b4d68d022859059f1e66?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">By</span> <span class="author-name vcard fn author" itemprop="name"><a href="http://tekno.fajar.co.id/author/ksatria/" title="Posts by Ksatria Gaming" rel="author">Ksatria Gaming</a></span>  													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-10-21">October 21, 2017 @10:48 am</time></span>
														<meta itemprop="dateModified" content="2017-10-21"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																				<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
											<img width="640" height="426" src="http://tekno.fajar.co.id/wp-content/uploads/2017/10/7B0973D9-85CA-452F-9F89-B07768987C05.jpeg" class="attachment- size- wp-post-image" alt="" srcset="http://tekno.fajar.co.id/wp-content/uploads/2017/10/7B0973D9-85CA-452F-9F89-B07768987C05.jpeg 640w, http://tekno.fajar.co.id/wp-content/uploads/2017/10/7B0973D9-85CA-452F-9F89-B07768987C05-300x200.jpeg 300w" sizes="(max-width: 640px) 100vw, 640px" />																						<meta itemprop="url" content="http://tekno.fajar.co.id/wp-content/uploads/2017/10/7B0973D9-85CA-452F-9F89-B07768987C05.jpeg">
											<meta itemprop="width" content="640">
											<meta itemprop="height" content="426">
											<div class="post-feat-text">
																																					<span class="feat-caption">Photo source: pixabay.com</span>
																							</div><!--post-feat-text-->
										</div><!--post-feat-img-->
																																				
																											<section class="social-sharing-top">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://tekno.fajar.co.id/2017/10/21/google-bayar-13-juta-untuk-setiap-bug-yang-anda-temukan/&amp;t=Google Bayar 13 Juta untuk Setiap Bug yang Anda Temukan', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Google Bayar 13 Juta untuk Setiap Bug yang Anda Temukan -&amp;url=http://tekno.fajar.co.id/2017/10/21/google-bayar-13-juta-untuk-setiap-bug-yang-anda-temukan/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Google Bayar 13 Juta untuk Setiap Bug yang Anda Temukan http://tekno.fajar.co.id/2017/10/21/google-bayar-13-juta-untuk-setiap-bug-yang-anda-temukan/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://tekno.fajar.co.id/2017/10/21/google-bayar-13-juta-untuk-setiap-bug-yang-anda-temukan/&amp;media=http://tekno.fajar.co.id/wp-content/uploads/2017/10/7B0973D9-85CA-452F-9F89-B07768987C05.jpeg&amp;description=Google Bayar 13 Juta untuk Setiap Bug yang Anda Temukan', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Google Bayar 13 Juta untuk Setiap Bug yang Anda Temukan&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://tekno.fajar.co.id/2017/10/21/google-bayar-13-juta-untuk-setiap-bug-yang-anda-temukan/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="http://tekno.fajar.co.id/2017/10/21/google-bayar-13-juta-untuk-setiap-bug-yang-anda-temukan/#respond"><div class="social-comments comment-click-1179"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comments</span></div></a>
																																				</section><!--social-sharing-top-->
																														
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:left;margin:10px 10px 10px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- berita loker 300 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3888429659748021"
     data-ad-slot="6506219990"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>FAJAR TEKNO &#8211; Google sangat ingin menambal lubang keamanan pada beberapa aplikasi paling populer miliknya.</p>
<p>Untuk mewujudkan hal itu, perusahaan yang berbasis di Mountain View, California itu melibatkan para peretas (topi putih) untuk menguji sistem keamanan ini.</p>
<p>Dari setiap bug yang ditemukan, perusahaan yang didirikan oleh Larry Page dan Sergey Brin itu berani membayar $1,000 dolar atau setara Rp 13, 5 juta.</p>
<p>Untuk mengerjakan proyek Google Play Security Program, perusahaan yang didirikan tahun 1998 itu menggandeng jasa bug bounty HackerOne.</p>
<p>Adapun aplikasi yang menjadi perhatian proyek ini adalah aplikasi seperti Duolingo, Snapchat, Tinder, Headspace dan Alibaba.</p>
<p>Jika Anda merasa mampu untuk menemukan celah lubang keamanan dari beberapa apilikasi yang disebutkan di Atas, jangan ragu untuk mengeksplor kemamapuan Anda.</p>
<p>Beberapa apps lainnya mungkin akan masuk dalam daftar berikutnya. Untuk sementara ini, hanya aplikasi yang dipilih oleh Google yang akan masuk dalam daftar proyek tersebut.(KG)</p>
<p>Sumber: <a href="http://www.techradar.com/news/google-wants-to-pay-you-to-find-bugs-in-popular-third-party-android-apps">TechRadar</a></p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kilascirebon responsive 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3888429659748021"
     data-ad-slot="5169087593"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="http://tekno.fajar.co.id/wp-content/uploads/2016/08/LOGOFAJARTEKNOWEB.png"/>
													<meta itemprop="url" content="http://tekno.fajar.co.id/wp-content/uploads/2016/08/LOGOFAJARTEKNOWEB.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="FAJAR Tekno">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"><a href="http://tekno.fajar.co.id/tag/headline/" rel="tag">headline</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://tekno.fajar.co.id/2017/10/21/google-bayar-13-juta-untuk-setiap-bug-yang-anda-temukan/&amp;t=Google Bayar 13 Juta untuk Setiap Bug yang Anda Temukan', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Google Bayar 13 Juta untuk Setiap Bug yang Anda Temukan -&amp;url=http://tekno.fajar.co.id/2017/10/21/google-bayar-13-juta-untuk-setiap-bug-yang-anda-temukan/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Google Bayar 13 Juta untuk Setiap Bug yang Anda Temukan http://tekno.fajar.co.id/2017/10/21/google-bayar-13-juta-untuk-setiap-bug-yang-anda-temukan/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://tekno.fajar.co.id/2017/10/21/google-bayar-13-juta-untuk-setiap-bug-yang-anda-temukan/&amp;media=http://tekno.fajar.co.id/wp-content/uploads/2017/10/7B0973D9-85CA-452F-9F89-B07768987C05.jpeg&amp;description=Google Bayar 13 Juta untuk Setiap Bug yang Anda Temukan', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Google Bayar 13 Juta untuk Setiap Bug yang Anda Temukan&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://tekno.fajar.co.id/2017/10/21/google-bayar-13-juta-untuk-setiap-bug-yang-anda-temukan/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																															            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Recommended for you</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://tekno.fajar.co.id/2017/10/11/mau-remote-play-di-perangkat-ios-pakai-aplikasi-ini/" rel="bookmark" title="Mau Remote Play di Perangkat iOS, Pakai Aplikasi Ini">
						<img width="300" height="180" src="http://tekno.fajar.co.id/wp-content/uploads/2017/10/AAD06372-B063-4976-A353-54B323848D10-300x180.jpeg" class="reg-img wp-post-image" alt="" srcset="http://tekno.fajar.co.id/wp-content/uploads/2017/10/AAD06372-B063-4976-A353-54B323848D10-300x180.jpeg 300w, http://tekno.fajar.co.id/wp-content/uploads/2017/10/AAD06372-B063-4976-A353-54B323848D10-1000x600.jpeg 1000w, http://tekno.fajar.co.id/wp-content/uploads/2017/10/AAD06372-B063-4976-A353-54B323848D10-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://tekno.fajar.co.id/wp-content/uploads/2017/10/AAD06372-B063-4976-A353-54B323848D10-80x80.jpeg" class="mob-img wp-post-image" alt="" srcset="http://tekno.fajar.co.id/wp-content/uploads/2017/10/AAD06372-B063-4976-A353-54B323848D10-80x80.jpeg 80w, http://tekno.fajar.co.id/wp-content/uploads/2017/10/AAD06372-B063-4976-A353-54B323848D10-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://tekno.fajar.co.id/2017/10/11/mau-remote-play-di-perangkat-ios-pakai-aplikasi-ini/">Mau Remote Play di Perangkat iOS, Pakai Aplikasi Ini</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://tekno.fajar.co.id/2017/10/07/gran-turismo-sport-versi-demo-sudah-bisa-diunduh/" rel="bookmark" title="Gran Turismo Sport Versi Demo Sudah Bisa Diunduh">
						<img width="300" height="180" src="http://tekno.fajar.co.id/wp-content/uploads/2017/10/556DF185-3693-4572-9934-664BF89DED66-300x180.png" class="reg-img wp-post-image" alt="" srcset="http://tekno.fajar.co.id/wp-content/uploads/2017/10/556DF185-3693-4572-9934-664BF89DED66-300x180.png 300w, http://tekno.fajar.co.id/wp-content/uploads/2017/10/556DF185-3693-4572-9934-664BF89DED66-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://tekno.fajar.co.id/wp-content/uploads/2017/10/556DF185-3693-4572-9934-664BF89DED66-80x80.png" class="mob-img wp-post-image" alt="" srcset="http://tekno.fajar.co.id/wp-content/uploads/2017/10/556DF185-3693-4572-9934-664BF89DED66-80x80.png 80w, http://tekno.fajar.co.id/wp-content/uploads/2017/10/556DF185-3693-4572-9934-664BF89DED66-150x150.png 150w, http://tekno.fajar.co.id/wp-content/uploads/2017/10/556DF185-3693-4572-9934-664BF89DED66-300x300.png 300w, http://tekno.fajar.co.id/wp-content/uploads/2017/10/556DF185-3693-4572-9934-664BF89DED66-768x768.png 768w, http://tekno.fajar.co.id/wp-content/uploads/2017/10/556DF185-3693-4572-9934-664BF89DED66.png 840w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://tekno.fajar.co.id/2017/10/07/gran-turismo-sport-versi-demo-sudah-bisa-diunduh/">Gran Turismo Sport Versi Demo Sudah Bisa Diunduh</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://tekno.fajar.co.id/2017/10/05/star-wars-battlefront-ii-open-beta-mulai-jumat-sore-tawarkan-4-playable-mode/" rel="bookmark" title="Star Wars Battlefront II Open Beta Mulai Jumat Sore, Tawarkan 4 Playable Mode">
						<img width="300" height="180" src="http://tekno.fajar.co.id/wp-content/uploads/2017/10/IMG_8253-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://tekno.fajar.co.id/wp-content/uploads/2017/10/IMG_8253-300x180.jpg 300w, http://tekno.fajar.co.id/wp-content/uploads/2017/10/IMG_8253-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://tekno.fajar.co.id/wp-content/uploads/2017/10/IMG_8253-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://tekno.fajar.co.id/wp-content/uploads/2017/10/IMG_8253-80x80.jpg 80w, http://tekno.fajar.co.id/wp-content/uploads/2017/10/IMG_8253-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://tekno.fajar.co.id/2017/10/05/star-wars-battlefront-ii-open-beta-mulai-jumat-sore-tawarkan-4-playable-mode/">Star Wars Battlefront II Open Beta Mulai Jumat Sore, Tawarkan 4 Playable Mode</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																															<div id="article-ad">
												<div id="SC_TBlock_191662" class="SC_TBlock">loading...</div> 

<script type="text/javascript">var SC_CId = "191662",SC_Domain="n.ads2-adnow.com";SC_Start_191662=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads2-adnow.com/js/adv_out.js"></script> 											</div><!--article-ad-->
																																																							<div id="comments-button" class="left relative comment-click-1179 com-but-1179">
													<span class="comment-but-text">Click to comment</span>
												</div><!--comments-button-->
												<div id="comments" class="com-click-id-1179 com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/21/google-bayar-13-juta-untuk-setiap-bug-yang-anda-temukan/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://tekno.fajar.co.id/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1179' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->																														</div><!--content-main-->
								</div><!--post-cont-in-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
										
						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://tekno.fajar.co.id/2017/10/11/mau-remote-play-di-perangkat-ios-pakai-aplikasi-ini/" rel="prev">Mau Remote Play di Perangkat iOS, Pakai Aplikasi Ini</a></div></div>
	</nav>																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div id="sidebar-wrap" class="left relative">
									<div class="widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- beritaloker responsive 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3888429659748021"
     data-ad-slot="5029486793"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--widget-ad-->
		<div id="mvp_pop_widget-3" class="side-widget mvp_pop_widget"><h4 class="post-header"><span class="post-header">TERPOPULER</span></h4>			<div class="blog-widget-wrap left relative">
				<ul class="blog-widget-list left relative">
											<li>
							<a href="http://tekno.fajar.co.id/2017/10/05/star-wars-battlefront-ii-open-beta-mulai-jumat-sore-tawarkan-4-playable-mode/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://tekno.fajar.co.id/wp-content/uploads/2017/10/IMG_8253-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://tekno.fajar.co.id/wp-content/uploads/2017/10/IMG_8253-300x180.jpg 300w, http://tekno.fajar.co.id/wp-content/uploads/2017/10/IMG_8253-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://tekno.fajar.co.id/wp-content/uploads/2017/10/IMG_8253-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://tekno.fajar.co.id/wp-content/uploads/2017/10/IMG_8253-80x80.jpg 80w, http://tekno.fajar.co.id/wp-content/uploads/2017/10/IMG_8253-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.4K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Game</span>
								<h2>Star Wars Battlefront II Open Beta Mulai Jumat Sore, Tawarkan 4 Playable Mode</h2>
								<p>FAJAR TEKNO &#8211; Seperti halnya seri pertama Battlefront, EA akan menggelar open beta yang...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://tekno.fajar.co.id/2017/09/22/overwatch-gratis-selama-akhir-pekan/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://tekno.fajar.co.id/wp-content/uploads/2017/09/IMG_7963-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://tekno.fajar.co.id/wp-content/uploads/2017/09/IMG_7963-300x180.jpg 300w, http://tekno.fajar.co.id/wp-content/uploads/2017/09/IMG_7963-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://tekno.fajar.co.id/wp-content/uploads/2017/09/IMG_7963-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://tekno.fajar.co.id/wp-content/uploads/2017/09/IMG_7963-80x80.jpg 80w, http://tekno.fajar.co.id/wp-content/uploads/2017/09/IMG_7963-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.3K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Ragam</span>
								<h2>Overwatch Gratis Selama Akhir Pekan</h2>
								<p>FAJAR TEKNO &#8211; Blizzard Entertainment kembali gratiskan Overwatch selama akhir pekan ini, tepatnya mulai...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://tekno.fajar.co.id/2017/09/26/proyek-terbaru-developer-just-cause-tandakan-kelahiran-konsol-generasi-baru/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://tekno.fajar.co.id/wp-content/uploads/2017/09/IMG_8021-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://tekno.fajar.co.id/wp-content/uploads/2017/09/IMG_8021-300x180.jpg 300w, http://tekno.fajar.co.id/wp-content/uploads/2017/09/IMG_8021-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://tekno.fajar.co.id/wp-content/uploads/2017/09/IMG_8021-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://tekno.fajar.co.id/wp-content/uploads/2017/09/IMG_8021-80x80.jpg 80w, http://tekno.fajar.co.id/wp-content/uploads/2017/09/IMG_8021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">673</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Game</span>
								<h2>Proyek Terbaru Developer Just Cause Tandakan Kelahiran Konsol Generasi Baru?</h2>
								<p>FAJAR TEKNO &#8211; Developer game Just Cause, Avalanche Studios, dikabarkan tengah merekrut tenaga ahlil...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://tekno.fajar.co.id/2017/10/07/gran-turismo-sport-versi-demo-sudah-bisa-diunduh/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://tekno.fajar.co.id/wp-content/uploads/2017/10/556DF185-3693-4572-9934-664BF89DED66-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="http://tekno.fajar.co.id/wp-content/uploads/2017/10/556DF185-3693-4572-9934-664BF89DED66-300x180.png 300w, http://tekno.fajar.co.id/wp-content/uploads/2017/10/556DF185-3693-4572-9934-664BF89DED66-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://tekno.fajar.co.id/wp-content/uploads/2017/10/556DF185-3693-4572-9934-664BF89DED66-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="http://tekno.fajar.co.id/wp-content/uploads/2017/10/556DF185-3693-4572-9934-664BF89DED66-80x80.png 80w, http://tekno.fajar.co.id/wp-content/uploads/2017/10/556DF185-3693-4572-9934-664BF89DED66-150x150.png 150w, http://tekno.fajar.co.id/wp-content/uploads/2017/10/556DF185-3693-4572-9934-664BF89DED66-300x300.png 300w, http://tekno.fajar.co.id/wp-content/uploads/2017/10/556DF185-3693-4572-9934-664BF89DED66-768x768.png 768w, http://tekno.fajar.co.id/wp-content/uploads/2017/10/556DF185-3693-4572-9934-664BF89DED66.png 840w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">627</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Game</span>
								<h2>Gran Turismo Sport Versi Demo Sudah Bisa Diunduh</h2>
								<p>FAJAR TEKNO &#8211; Kabar baik bagi Anda penggila game balap, khususnya seri Gran Turismo...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://tekno.fajar.co.id/2017/10/11/mau-remote-play-di-perangkat-ios-pakai-aplikasi-ini/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://tekno.fajar.co.id/wp-content/uploads/2017/10/AAD06372-B063-4976-A353-54B323848D10-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="http://tekno.fajar.co.id/wp-content/uploads/2017/10/AAD06372-B063-4976-A353-54B323848D10-300x180.jpeg 300w, http://tekno.fajar.co.id/wp-content/uploads/2017/10/AAD06372-B063-4976-A353-54B323848D10-1000x600.jpeg 1000w, http://tekno.fajar.co.id/wp-content/uploads/2017/10/AAD06372-B063-4976-A353-54B323848D10-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://tekno.fajar.co.id/wp-content/uploads/2017/10/AAD06372-B063-4976-A353-54B323848D10-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="http://tekno.fajar.co.id/wp-content/uploads/2017/10/AAD06372-B063-4976-A353-54B323848D10-80x80.jpeg 80w, http://tekno.fajar.co.id/wp-content/uploads/2017/10/AAD06372-B063-4976-A353-54B323848D10-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">430</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Website</span>
								<h2>Mau Remote Play di Perangkat iOS, Pakai Aplikasi Ini</h2>
								<p>FAJAR TEKNO &#8211; Dari dulu Anda pasti sudah sering mendengar tentang salah satu fitur...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://tekno.fajar.co.id/2017/10/21/google-bayar-13-juta-untuk-setiap-bug-yang-anda-temukan/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://tekno.fajar.co.id/wp-content/uploads/2017/10/7B0973D9-85CA-452F-9F89-B07768987C05-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="http://tekno.fajar.co.id/wp-content/uploads/2017/10/7B0973D9-85CA-452F-9F89-B07768987C05-300x180.jpeg 300w, http://tekno.fajar.co.id/wp-content/uploads/2017/10/7B0973D9-85CA-452F-9F89-B07768987C05-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://tekno.fajar.co.id/wp-content/uploads/2017/10/7B0973D9-85CA-452F-9F89-B07768987C05-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="http://tekno.fajar.co.id/wp-content/uploads/2017/10/7B0973D9-85CA-452F-9F89-B07768987C05-80x80.jpeg 80w, http://tekno.fajar.co.id/wp-content/uploads/2017/10/7B0973D9-85CA-452F-9F89-B07768987C05-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">197</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Website</span>
								<h2>Google Bayar 13 Juta untuk Setiap Bug yang Anda Temukan</h2>
								<p>FAJAR TEKNO &#8211; Google sangat ingin menambal lubang keamanan pada beberapa aplikasi paling populer...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--blog-widget-wrap-->
		</div>			</div><!--sidebar-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-23"><a href="http://tekno.fajar.co.id/">Home</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://tekno.fajar.co.id/redaksi/">Redaksi</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://tekno.fajar.co.id/about-us/">About Us</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://tekno.fajar.co.id/index/">Index</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>© 2016 Fajar.co.id</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#tab-col3, #tab-col2, #post-sidebar-wrap, #post-right-col, #sidebar-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"#home-main-wrap","additionalMarginTop":80,"additionalMarginBottom":5,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-1179").on("click", function(){
  	  $(".com-click-id-1179").show();
	  $(".disqus-thread-1179").show();
  	  $(".com-but-1179").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='http://tekno.fajar.co.id/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://tekno.fajar.co.id/wp-content/plugins/theia-sticky/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tekno.fajar.co.id/wp-content/plugins/theia-sticky/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tekno.fajar.co.id/wp-content/themes/flexmag13/js/scripts.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://tekno.fajar.co.id/wp-content/themes/flexmag13/js/jquery.infinitescroll.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://tekno.fajar.co.id/wp-content/themes/flexmag13/js/autoloadpost.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://tekno.fajar.co.id/wp-content/themes/flexmag13/js/retina.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://tekno.fajar.co.id/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
</body>
</html>